Evaluación Excel Avanzado

 Descubre tu nivel de habilidad para usar herramientas avanzadas en Excel


Question 1 of 20.

¿Qué pasaría si copias la siguiente fórmula =H6/$H$20?

1. Quedará fija H6 y cambiará H20
2. Cambiará H6 y quedará fija H20
3. Ninguna
Question 2 of 20.

Tienes una base de datos que definiste como tabla, ¿Cómo la regresas nuevamente a una base de datos normal en Excel?

1. Diseño de tabla – convertir en rango
2. Diseño de tabla – definir como base de datos
3. Ninguna
Question 3 of 20.

¿Qué fórmula usas para evaluar si el contenido de la celda H3 es mayor o igual que 1000?

Si el resultado es verdadero debes colocar la palabra "Premio", Si el resultado es falso debes colocar la palabra "NO Premio"  

1. SI(H3>=1000, "NO Premio", "Premio")
2. SI(H3>=1000,"Premio","NO Premio")
3. Cualquier de las dos
Question 4 of 20.

¿Qué fórmula usas para buscar el valor de la celda C8?

En la primera columna del rango R15:T26,
Si lo encuentra que te regrese el valor de la segunda columna del rango.

 

Debe regresarte el valor exacto, si no lo encuentra que te regrese #N/A.

 

1. =BUSCARV(C8,R15:T26,S2,0)
2. =BUSCARV(C8,$R$15:$T$26,2,0)
3. Cualquiera de las dos
Question 5 of 20.

¿Qué fórmula usas si necesitas buscar un valor que NO se encuentra en la primera columna del rango?

1. BuscarX
2. BuscarV
3. BuscarH
Question 6 of 20.

¿Esta fórmula =BUSCARV(F6:F4325,$A$5:$C$9,3,0) qué tipo es?

1. Es una fórmula incorrecta
2. ES matricial
3. NO es matricial
Question 7 of 20.

Para usar una fórmula matricial en Excel es importante:

1. Fijar la matriz
2. No es necesario fijar la matriz
3. Ninguna
Question 8 of 20.

¿Qué fórmula usas para obtener una lista única de valores?

1. Único
2. Datos – Quitar duplicados
3. Ninguna de las anteriores
Question 9 of 20.

¿Cuál de estas fórmulas debes usar en la celda B5 para encontrar el valor de la tabla que corresponde al Producto B y Categoría B?

1. =COINCIDIR(B4,A7:D7,0)
2. =BUSCARV(B3,A7:D11,1,0)
3. =BUSCARV(B3,A7:D11,COINCIDIR(B4,A7:D7,0),0)
Question 10 of 20.

¿Cuál de estas fórmulas es correcta?

1. =FILTRAR($A$2:$E$100,($C$2:$C$100=H1)*($A$2:$A$100=H2),"No encontrado")
2. =FILTRAR(A2:E100,(C2:C100=H1)*(A2:A100=H2),"No encontrado")
3. Cualquiera de las dos
Question 11 of 20.

¿Esto que ves es una base de datos o un reporte?

1. Base de datos
2. Reporte
3. Base de datos y reporte
Question 12 of 20.

¿Cuál es la ventaja de definir una tabla antes de hacer una tabla dinámica?

1. La tabla dinámica es más rápida
2. El rango de origen de la base de datos se actualizará automáticamente
3. Se mostrará en automático la ventana Lista de campos
Question 13 of 20.

¿Qué tecla de método abreviado usas para convertir una base de datos en Tabla?

1. Control + T
2. Alt + T
3. Función + T
Question 14 of 20.

¿Si los valores de tu base de datos cambian, cómo actualizas los valores tu tabla dinámica?

1. Análisis de tabla dinámica – Cambiar origen de datos
2. Datos – Obtener datos
3. Análisis de tabla dinámica - Actualizar
Question 15 of 20.

¿La principal variable de análisis en una tabla dinámica se coloca en qué área?

1. Filtros
2. Columnas
3. Filas
Question 16 of 20.

Cuando colocas un campo en el área de valores y este contiene números, Excel te propone la siguiente fórmula:

1. SUMAR
2. CONTAR
3. PROMEDIAR
Question 17 of 20.

¿Cómo cambias la fórmula que Excel aplica por omisión en el área de valores de una tabla dinámica?

1. Clic derecho en el campo - Configuración de campo de valor
2. Análisis de tabla dinámica - Acciones de cálculo
3. Doble clic en la fórmula
Question 18 of 20.

¿Qué comando usas para llenar los valores vacíos en una tabla dinámica?

1. Análisis de tabla dinámica - Tabla dinámica - Opciones - Para celdas vacías mostrar
2. Análisis de tabla dinámica - Cálculos - Para celdas vacías mostrar
3. Análisis de tabla dinámica - Acciones - Para celdas vacías mostrar
Question 19 of 20.

¿Cómo creas una fórmula personalizada en tu tabla dinámica?

1. Clic derecho en el campo - Configuración de campo de valor
2. Analizar tabla dinámica - Cálculos - Campos elementos y conjuntos - Campo calculado
3. Análisis de tabla dinámica - Tabla dinámica – Opciones
Question 20 of 20.

Para crear automáticamente varias tablas dinámicas de cada concepto contenido en campo, es necesario que ese campo se encuentre en el área de:

1. Filtros
2. Columnas
3. Filas

Next question 1 of 20

All 20 questions completed!


Want more stuff like this?

Get the best viral stories straight into your inbox!
Don`t worry, we don`t spam