Síguenos:

Diexperti

Expertos digitales en Microsoft Office 365

Home Evaluación Fórmulas Excel

Evaluación Fórmulas


 Descubre tu nivel de habilidad para manejar Fórmulas en Excel

Evaluación Fórmulas

Question 1 of 10.

¿Qué pasaría si copias la siguiente fórmula =H6/$H$20?

1. Quedará fija H6 y cambiará H20
2. Cambiará H6 y quedará fija H20
3. Ninguna
Question 2 of 10.

Tienes una base de datos que definiste como tabla, ¿Cómo la regresas nuevamente a una base de datos normal en Excel?

1. Diseño de tabla – convertir en rango
2. Diseño de tabla – definir como base de datos
3. Ninguna
Question 3 of 10.

¿Qué fórmula usas para evaluar si el contenido de la celda H3 es mayor o igual que 1000?

Si el resultado es verdadero debes colocar la palabra "Premio",
Si el resultado es falso debes colocar la palabra "NO Premio"

 

1. SI(H3>=1000, "NO Premio", "Premio")
2. SI(H3>=1000,"Premio","NO Premio")
3. Cualquier de las dos
Question 4 of 10.

¿Qué fórmula usas para buscar el valor de la celda C8?

En la primera columna del rango R15:T26,
Si lo encuentra que te regrese el valor de la segunda columna del rango.

 

Debe regresarte el valor exacto, si no lo encuentra que te regrese #N/A.

 

 

1. =BUSCARV(C8,R15:T26,S2,0)
2. =BUSCARV(C8,$R$15:$T$26,2,0)
3. Cualquiera de las dos
Question 5 of 10.

¿Qué fórmula usas si necesitas buscar un valor que NO se encuentra en la primera columna del rango?

1. BuscarX
2. BuscarV
3. BuscarH
Question 6 of 10.

¿Esta fórmula =BUSCARV(F6:F4325,$A$5:$C$9,3,0) qué tipo es?

1. Es una fórmula incorrecta
2. ES matricial
3. NO es matricial
Question 7 of 10.

Para usar una fórmula matricial en Excel es importante:

1. Fijar la matriz
2. No es necesario fijar la matriz
3. Ninguna
Question 8 of 10.

¿Qué fórmula usas para obtener una lista única de valores?

1. Único
2. Datos – Quitar duplicados
3. Ninguna de las anteriores
Question 9 of 10.

¿Cuál de estas fórmulas debes usar en la celda B5 para encontrar el valor de la tabla que corresponde al Producto B y Categoría B?

1. =COINCIDIR(B4,A7:D7,0)
2. =BUSCARV(B3,A7:D11,1,0)
3. =BUSCARV(B3,A7:D11,COINCIDIR(B4,A7:D7,0),0)
Question 10 of 10.

¿Cuál de estas fórmulas es correcta?

1. =FILTRAR($A$2:$E$100,($C$2:$C$100=H1)*($A$2:$A$100=H2),"No encontrado")
2. =FILTRAR(A2:E100,(C2:C100=H1)*(A2:A100=H2),"No encontrado")
3. Cualquiera de las dos

Next question 1 of 10

All 10 questions completed!


Want more stuff like this?

Get the best viral stories straight into your inbox!
Don`t worry, we don`t spam